FORO MAHINDRA
¡Bienvenido Mahindro!
TEC Energia... soluciones para respaldar consumos eléctricos críticos
PARA TU MAHINDRA... MECANICA AVELLO
Mahindros en línea
Los posteadores más activos del mes
jose miguel
 
tiemps
 
cgeraldo
 
carifish
 
megabloc (Cano Avello)
 

Los posteadores más activos de la semana
cgeraldo
 
carifish
 


Scorpio se calentó y no parte ahora

Ir abajo

24102018

Mensaje 

Scorpio se calentó y no parte ahora




Buenas tardes estimados, les cuento mi triste historia:

Antes de iniciar un viaje a Pica procedí a hacer cambio de aceite y filtro. Estaba en el sector de Pica y se nos ocurrió ir en la máquina a la laguna Huasco (3300 metros) que queda muy cerca, en el Camino al principio pavimentado y luego un muy mal camino de tierra. Situación: de un momento a otro se elevó la temperatura, derive la marcha, abrí el capó y me percaté que la manguera de retorno al motor del circuito de enfriamiento por agua estaba fuera de lugar y salía vapor desde el motor, por lo que apagué inmediatamente el motor. Esperamos que se enfriara, puse la manguera lo más apretada que pude y rellené el radiador con coolant. Posterior encendió sin problemas y procedimos q devolvernos a Pica, como era todo en bajada, nos volvimos en neutro con motor encendido sin inconvenientes, hasta que llegamos a un taller. Le expliqué lo sucedido al mecánico y le pusimos una abrazadera a la manguera. Me dijo una vez que se rellenó nuevamente el radiador de que por las pequeñas burbujas que salían una vez lleno, la culata se había doblado. Pero que no tendría mayor problema por que era muy poquito. Pero si o si habría que cepilllarla.

Al día siguiente no tuvimos mayor problema, hasta que luego de ir a Iquique e ir de vuelta a Pica, en la subida a Alto Hospicio se calentó nuevamente y me marcó presión de aceite, aceleraba y se apagaba La Luz del aceite...esperé que enfriara mientras tenía que mantener un poco acelerado y rellené radiador...continuamos el viaje y en pozo Almonte nuevamente se comenzó a calentar y a marcar presión de aceite si no aceleraba ..esperé que se enfriara y rellené radiador...luego llegamos a Pica sin observaciones. Finalmente y lo trágico es que al regresar de pica a Antofa, luego de haber rellenado el radiador y comprar agua verde hasta para regalar, empezamos el regreso y una vez en la ruta 5 puse velocidad crucero a 80km/hr tratando de no pasar de 2000rpm, y fue en una subida menor que se me fue acelerar que antes de llegar a la cima se afligió por no bajar a cuarta y se me paró el motor... seguí con el vuelito hasta poder orillarme, una vez detenido di contacto sin dar arranque aún y noté que comenzó a aumentar la temperatura por lo que dejé que se enfriara como 30 minutos. Al tratar de dar arranque no rescccionó más, se apagaban las luces del tablero y al soltar la llave como que se reinicia el tema de las luces del tablero, esto acompañado con un ruido similar a cuando no parte por batería.

Al no encender más tube que llamar a una grúa que me trajera a antofagasta.

Lo revisó un Mecanico de confianza y me dice que lo más probable es que se fundió el motor

Wally694

Mensajes : 10
Fecha de inscripción : 18/12/2013

Volver arriba Ir abajo

- Temas similares
Compartir este artículo en : diggdeliciousredditstumbleuponslashdotyahoogooglelive

Scorpio se calentó y no parte ahora :: Comentarios

avatar

Mensaje el Miér 24 Oct 2018 - 21:17 por vuelouno

Como te dijo el 1º mecanico al ver burbujear el radiador con esa 1º calentada la culata y empaquetadura deben haberse deformado, al seguir utilizando el motor el liquido del radiador debe haber salido por la empaquetadura y ademas tiene que haberse pasado al aceite con lo cual el aceite se degrado y dejo de lubricar; con cada aumento de temperatura cada vez fue peor. Lamentablemente el 2º mecanico esta acertado.
Ojala no este tan deteriorado el motor, como minimo deberan hacer un gruñido de cilindros y cambiar anillos, rectificar culata, pero tienen que desarmar y revisar motor completo, metales, bielas, pistones, levas, cigueñal, etc.
Preparate para 3 a 4 semanas de estar sin vehiculo.
Slds

Volver arriba Ir abajo

Mensaje el Miér 24 Oct 2018 - 22:49 por Wally694

Muchas gracias por tu respuesta!!

Vendo mahindra 2010, con el problema antes descrito

Volver arriba Ir abajo

avatar

Mensaje el Vie 26 Oct 2018 - 19:11 por vuelouno

Lamento lo que te paso, yo pasee por lo mismo con un 405 y tuve que cambiar anillos, retenes de valvulas, metales de cigueñal, limpiar y pulir pistones; eso fue lo minimo.

Publicalo en clasificados con alguns fotos y precio.
Slds

Volver arriba Ir abajo

Mensaje  por Contenido patrocinado

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.